Pour les utilisateurs de @wordpressdotcom #wordpress #wordpress #WP avec une update sur la version 5.0 . Faire une #update sur la 5.01 sans attendre ! Failles détectées sur wordpress. Je ne sais pas lesquelles, ni tests réalisés, mais je ne veux pas prendre de risques.



from Twitter https://twitter.com/fredericbox

December 13, 2018 at 09:15PM

Soyez le premier à commenter

Laisser un commentaire