All Users of @wordpressdotcom #wordpress #WP on 5.0 version you must #update on 5.01 !! Detected #fails wordpress. I don’t know which ones & not find out, but don’t want take risk.



from Twitter https://twitter.com/fredericbox

December 13, 2018 at 09:13PM

Soyez le premier à commenter

Laisser un commentaire